se Brz EMR - Reefer Container Brasil: PrimeLINE Compressor Congelando
back to top

PrimeLINE Compressor Congelando


PrimeLINE Compressor Congelando
 
"estou com uma unidade 69NT40561205 congelando no compressor, poderia me auxiliar no qual seria problema?"

Esse é mais defeito que foi para o grupo no WhatsApp brzemr.com.

Vamos lá, no grupo os técnicos pediram para checar os seguintes componentes; 
 
-Verificar Sensor de sucção,

-Verificar transducer de sucção, 

-Verificar válvula expansora com muito retorno,

-Verificar congelamento do evaporador,
“Esse modelo é PrimeLINE e não tem tampa de acesso ás resistência, onde poderia verificar a parte de baixo do evaporador e ver se está bloqueado; Portanto antes de qualquer coisa é melhor dar um degelo” Alessandro Oliveira.

-Verificar Sensor de umidade,

-Verificar Sensor do Air Vent,

-Verificar código 12 se o transducer sucção esta marcando certo,

-Verificar se na há excesso de gás refrigerante,

-Verificar se Motor do evaporador se está girando corretamente,

-Verificar se a Ev não está abrindo demais,

Esse defeito não foi solucionado ainda, o técnico ficou de fazer os teste e retornar, assim que tivermos o desfecho atualizaremos o post.

Acompanhe a conversa na integra abaixo:

[31/1/2016, 13:15] BRZEMR: Essa é de integrante do grupo,
"estou com uma unidade 69NT40561205 congelando no compressor, poderia me auxiliar no qual seria problema”.
[31/1/2016, 13:16] Rodrigo Parrudo: Pode ser vários.
[31/1/2016, 13:16] Rodrigo Parrudo: Sensor e sucção, transducer de sucção, expansora.
[31/1/2016, 13:16] Richard: Transducer sucção.
[31/1/2016, 13:17] Jean Js: Geralmente quando ocorre o congelamento do compressor pode ser a expansora com muito retorno, ou até mesmo congelamento do evaporador !!!
[31/1/2016, 13:18] Jean Js: Bloqueado pela humildade da carga ainda mais se for carga quente !!!
[31/1/2016, 13:20] Alessandro Oliveira: Boa tarde.
[31/1/2016, 13:22] Alessandro Oliveira: Esse modelo é primeline e não tem tampa de acesso ás resistência, onde poderia verificar a parte de baixo do evaporador e ver se está bloqueado.
[31/1/2016, 13:22] Alessandro Oliveira: Portanto antes de qualquer coisa é melhor dar um degelo.
[31/1/2016, 13:23] Alessandro Oliveira: Se estiver bloqueado mesmo, verifica se a ventilação não está aberta.
[31/1/2016, 13:24] Davi: Transducer de sucção.
[31/1/2016, 13:25] Beto: Tenda desabilita sensor d humildade e sensor do Air vent
[31/1/2016, 13:26] Beto: Já peguei o compressor congelando e era só isso.
[31/1/2016, 13:26] Richard: Precisamos da temperatura de retorno!
[31/1/2016, 13:28] Cleber Anacleto: 👆🏻👆🏻
[31/1/2016, 13:29] Cleber Anacleto: Sensor humidade
[31/1/2016, 13:30] Cleber Anacleto: Verifica código 12 se o transducer sucção esta marcando certo.
[31/1/2016, 13:33] BRZEMR: To falando com ele no tel.
[31/1/2016, 13:35] Julio Freitas: Boa tarde, já peguei duas unidades com essa anomalia, verifiquei tudo, consegui resolver recolhendo todo o gás, fazendo vácuo e carregando o gás com a balança inserindo a carga correta de gás, 3,48 kg se não me engano.
[31/1/2016, 13:36] Jean Js: Positivo,,,, o excesso de gás também pode congelar o compressor !!!
[31/1/2016, 13:37] Cleber Anacleto: 👆🏻👆🏻👆🏻👍🏻
[31/1/2016, 13:38] Cleber Anacleto: Verifica ae a ev solenoide nao esta abrindo d+
[31/1/2016, 13:38] Cleber Anacleto: Quando sensor está em curto ela fixa aberta d+ onde congela o compressor.
[31/1/2016, 13:39] Cleber Anacleto: Cod54 se eu nao me engano da pra ver a abertura da ev
[31/1/2016, 13:40] Rafael Joel: Verifica se os motores de evaporador ta funcionando.
[31/1/2016, 13:41] BRZEMR: Onde a unidade está não tem sinal ele vai tentar fazer o vcs falaram e retorna...
[31/1/2016, 13:41] Cleber Anacleto: 👍🏻
[31/1/2016, 13:41] Jean Js: Já vi também o mesmo problema com o motor de evaporador girando ao contrario, um está correto e o outro girando ao contrário, ainda mais quando o motor é recondicionado se não fizer o fechamento correto!!!
[31/1/2016, 13:45] BRZEMR: Pode ser tbm, mas os motores só se foi o técnico do plug  do Jean Paulo unidade ainda com os lacres  da tampa... Mas esta sem os lacres dos engates rápido
[31/1/2016, 13:46] Alessandro Oliveira: Esse modelo tem motores trifásicos, se inverteram as fases na contatora os motores já giram invertidos.
[31/1/2016, 13:47] +55 41 9133-0200: É bom verificar isso tbem
[31/1/2016, 13:48] Jean Js: Pode ser motor queimado, tem certos problemas em que o motor queima para de girar e não apresenta alarme o térmico não chegou a abrir, medir a amperagem para ver se está correta !!
[31/1/2016, 13:49] Julio Freitas: Esse modelo notei algo também, se não estiver com a carga correta de gás, no caso abaixo do indicado, congela o compressor.
[31/1/2016, 13:49] Jean Js: 👍
[31/1/2016, 13:49] Rodrigo Parrudo: Tbm peguei 2 assim Júlio.
[31/1/2016, 13:50] Rodrigo Parrudo: Tive que regular toda a pressão novamente.
[31/1/2016, 13:51] Alessandro Oliveira: Pode ser a expansora do economizer também, se ela estiver dando muita passagem de gás, vai retornar em excesso ao compressor.
[31/1/2016, 13:53] Alessandro Oliveira: Pra testar se é ela, é só desligar a valv solen do economizer.
[31/1/2016, 13:53] Alessandro Oliveira: Vai parar o retorno d3 gás em excesso e o compressor descongela.
[31/1/2016, 14:05] Richard: Meu caramba só perola.
[31/1/2016, 14:06] Richard: Não tem como o cara não virar técnico nesse grupo.
[31/1/2016, 14:06] Richard: Muito bom👍
[31/1/2016, 14:06] Alessandro Oliveira: Kkkkk verdade 👍👍
[31/1/2016, 14:06] +55 47 9758-8441: Só veterano
[31/1/2016, 14:06] +55 47 9758-8441: Kkkkkkk
[31/1/2016, 14:08] BRZEMR: Verdade
[31/1/2016, 14:17] Richard: Forte, forte.
[31/1/2016, 14:17] Richard: Só cara fera.
[31/1/2016, 14:17] Richard: Orgulho de fazer parte desse seleto grupo.
[31/1/2016, 14:17] Richard: Rs
[31/1/2016, 14:23] Rodrigo : Como o Cléber falou verificar no código CD12 os transducer de sucção e evaporador tem q estar próximos se tiver grande diferença é um dos dois transducers
[31/1/2016, 14:24] Rodrigo: É o problema mais comum e mais fácil de checar.
[31/1/2016, 14:32] Thiago Rosa: Peguei esse problema era apenas o sensor do evaporador, unidade estava in-range.
[31/1/2016, 15:04] Leandro Policarpo: Já peguei algumas unidades nesse modelo e era o sensor de humidade

Nenhum comentário :